Antes de usar el controlador de impresora

Antes de imprimir, es preciso configurar las opciones siguientes:

Valores de configuración Para usar los dispositivos instalados en este equipo, primero debe configurar las opciones en la ficha [Configuración] del controlador de impresora. » "Configuración de las opciones"
Código de departamento El sistema puede gestionar los trabajos con códigos de departamento. Esta función le permite gestionar los contadores de trabajos de cada código de departamento. Por ejemplo, un administrador puede comprobar el número de copias que ha impreso un departamento específico. Si está activada la función de códigos de departamento, introduzca el código de departamento que le ha proporcionado el administrador.

Go to Top

©2015 TOSHIBA TEC CORPORATION All rights reserved


Configuración de las opciones

Para usar correctamente este equipo, debe guardar la configuración de las opciones instaladas en el menú de la ficha [Configuración] después de instalar los controladores de impresora. En la configuración predeterminada, puede obtener automáticamente los datos de configuración de las opciones instaladas si abre el menú de la ficha [Configuración]. Si la comunicación SNMP entre el equipo y el ordenador no está disponible, o si desea configurar las opciones manualmente, consulte la siguiente página:

» "Configuración manual de las opciones"

Si la comunicación SNMP entre el equipo y el PC está habilitada, puede recuperar la información de configuración de las opciones si hace clic en [Actualizar ahora].


Configuración manual de las opciones

Establecimiento manual de las opciones de la ficha [Configuración]

Debe iniciar sesión en Windows con privilegios de "Administrador".

  1. Haga clic en [Inicio] y seleccione [Dispositivos e impresoras].

    2. Aparece la carpeta Impresoras.

    Para Windows Vista o Windows Server 2008 Haga clic en [Inicio], [Panel de control], [Hardware y sonido] y seleccione [Impresoras].

    Para Windows 8 o Windows Server 2012, consulte los procedimientos de la siguiente sección. » "Acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012"

  2. Seleccione la impresora y, a continuación, haga clic en [Propiedades de impresora] en el menú [Archivo].

    3. Aparecerá el cuadro de diálogo de propiedades del controlador de impresora.

    Para Windows Vista / Windows Server 2008, haga clic en [Propiedades] en el menú [Archivo] y seleccione la impresora.

    Si no aparece el menú [Archivo], pulse [Alt].

    Si el cuadro de diálogo mostrado no permite modificar las propiedades del controlador de impresora, siga el procedimiento siguiente: Para Windows Vista, seleccione [Ejecutar como administrador] y [Propiedades] en el menú [Archivo]. Si aparece la pantalla de introducción de contraseña, introduzca la contraseña del administrador. Aparece el cuadro de diálogo [Control de cuentas de usuario]. Haga clic en [Continuar]. En Windows 7, algunos menús de fichas tienen el botón [image] en las propiedades del controlador de impresora. Para cambiar las propiedades, haga clic en él. Si no se pueden modificar las propiedades, pregunte al administrador del sistema.

  3. Seleccione el menú de la ficha [Configuración] y configure las siguientes opciones.

    4. Selección de modelo : Seleccione el nombre del modelo.

    Opción - Unidad dúplex automática : Asegúrese de seleccionar esta casilla para utilizar el equipo.

    Opción - Bandejas : Seleccione la configuración de bandejas.

    Si desea obtener más información sobre cada opción, consulte las descripciones de la ficha Configuración. » "Ficha [Configuración]"

  4. Haga clic en [Configuración de bandeja].

    5. Aparece el cuadro de diálogo [Configuración de bandeja].

  5. Configure las siguientes opciones y haga clic en [OK].

    6. Bandeja 1 : Seleccione el tamaño y tipo del papel cargado en la bandeja 1. El tipo de papel de la bandeja está configurado como [Normal].

    Bandeja 2 : Seleccione el tamaño y tipo del papel cargado en la bandeja 2. El tipo de papel de la bandeja está configurado como [Normal].

    Bandeja manual : Seleccione el tamaño y el tipo de papel cargado en la bandeja de alimentación manual.

    Los elementos de configuración varían según el modelo y la configuración de opciones.

    Si desea obtener más información sobre cada opción, consulte las descripciones del cuadro de diálogo Configuración de bandeja. » "Configuración de bandeja"

  6. Haga clic en [Aplicar] o en [Aceptar] para guardar la configuración.

Acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012

Siga los pasos de abajo para tener acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012.

  1. Mueva el cursor a la esquina superior derecha o a la esquina inferior derecha de la pantalla del PC y después seleccione [Inicio] en el menú que aparece.

    2. Aparece la pantalla [Inicio].

  2. Haga clic con el botón derecho en el área en blanco de la pantalla [Inicio] y después haga clic en [Todas las aplicaciones] que aparece.

    3. Aparece la pantalla [Aplicaciones].

  3. Haga clic en [Panel de control].

    4. Aparece la pantalla [Todos los elementos del panel de control].

  4. Haga clic en [Dispositivos e impresoras].

    5. Aparece la carpeta [Dispositivos e impresoras].


Configuración del código de departamento

Si la función de códigos de departamento está activada en el equipo, será necesario introducir el código correspondiente en el controlador de impresora.

Esto permite al administrador comprobar el número de copias impresas por un determinado departamento.

Pregunte al administrador si debe introducir el código de departamento o no. En caso necesario, obtenga el código de departamento que debe introducir.

Si se necesita el código de departamento, puede introducir dicho código en el cuadro [Código de departamento] de la impresora como se describe abajo para evitar que tener que introducir el código de departamento cada vez que imprima.

Si la impresión se realiza con un código de departamento incorrecto, aparece un cuadro de diálogo que indica que no es correcto. En este caso, introduzca el código correcto o detenga la transmisión. Si la opción SNMP no está habilitada en el equipo, este cuadro de diálogo no aparecerá y el trabajo no será válido y se eliminará. A continuación, se imprimirá un informe de error.

El código de departamento se debe introducir siempre que se vaya a imprimir. Si tiene que usar códigos de departamento distintos para cada trabajo de impresión, introduzca el código adecuado antes de iniciar la impresión.

Introducción del código de departamento

  1. Haga clic en [Inicio] y seleccione [Dispositivos e impresoras].

    2. Aparece la carpeta Impresoras.

    Para Windows Vista o Windows Server 2008 Haga clic en el menú [Inicio], [Panel de control], [Hardware y sonido] y seleccione [Impresoras].

    Para Windows 8 o Windows Server 2012, consulte los procedimientos de la siguiente sección. » "Acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012"

  2. Seleccione la impresora y, a continuación, haga clic en [Preferencias de impresión] en el menú [Archivo].

    3. Si no aparece el menú [Archivo], pulse [Alt].

    Aparece el cuadro de diálogo Preferencias de impresión.

  3. Abra el menú de la ficha [Otros] e introduzca el código de departamento en el cuadro [Código de departamento].

    4. El código de departamento es un número de 5 dígitos.

  4. Haga clic en [Aplicar] o en [Aceptar] para guardar la configuración.


Impresión desde una aplicación

En esta sección se describe cómo imprimir un documento desde una aplicación.

» "Consideraciones y limitaciones"

» "Procedimiento de impresión"


Consideraciones y limitaciones

Algunas opciones de impresión se pueden establecer desde la aplicación y desde el controlador de impresión, como la intercalación. Si la intercalación se establece desde la aplicación, es posible que los documentos no se impriman correctamente. En tal caso, use el controlador de impresora para configurar la intercalación. En función de la aplicación, algunas opciones de impresión, como la orientación, se deben establecer desde la aplicación. Para obtener información sobre las opciones de impresión que se pueden establecer desde la aplicación y el controlador, consulte el manual de la aplicación.


Procedimiento de impresión

Una vez que haya instalado el controlador de impresora y lo haya configurado correctamente, podrá imprimir directamente desde la mayoría de las aplicaciones de Windows. Simplemente seleccione el comando Imprimir en la aplicación.

Puede utilizar las distintas funciones en las impresiones si configura las opciones de impresión en el controlador de impresora.

Impresión desde aplicaciones de Windows

A continuación se proporciona un ejemplo de impresión desde el Bloc de notas de Windows 7.

  1. Abra el archivo y seleccione [Imprimir] en el menú [Archivo] de la aplicación.

    2. Aparece el cuadro de diálogo [Imprimir].

  2. Seleccione la impresora y haga clic en [Preferencias].

    3. Aparece el cuadro de diálogo Preferencias de impresión.

    El procedimiento para mostrar el cuadro de diálogo de propiedades del controlador de impresora puede variar según la aplicación utilizada. Si desea instrucciones sobre cómo abrir el cuadro de diálogo de propiedades de la impresora, consulte el manual de la aplicación.

  3. Establezca las opciones de impresión de cada ficha según el modo en que desee imprimir.

    4. La configuración de las opciones de impresión varía según cómo se desee imprimir un documento. » "Opciones de impresión"

  4. Haga clic en [Aceptar] para guardar la configuración.
  5. Haga clic en [Imprimir] para imprimir un documento.


Monitor de estado

Monitor de estado es una utilidad de software que se instala con el controlador de impresora. Permite supervisar el trabajo de impresión actual y el estado actual del equipo.

» "Supervisión del estado de impresión e informe sobre los errores de impresión"


Supervisión del estado de impresión e informe sobre los errores de impresión

Puede iniciar la utilidad Monitor de estado con el botón [Monitor de estado] de la pantalla del controlador de impresora. Una vez iniciada, aparece el icono Monitor de estado en el área de notificación de la barra de tareas de Windows.

El icono cambia según el estado del equipo.

es un icono de "listo" que indica que el equipo está listo para imprimir.
es un icono de "advertencia" que le solicita que lleve a cabo una acción lo antes posible.
es un icono de "error" que le solicita que lleve a cabo una acción de solución de problemas pronto. Si se produce algún error, la pantalla LCD también muestra el mensaje de error.

Puede hacer doble clic en el icono o hacer clic en él con el botón secundario y seleccionar "Start" para abrir el cuadro de diálogo de Monitor de estado y ver información detallada.

Si hace clic con el botón derecho en el icono "Notificación de estado" y selecciona "Salir", Monitor de estado termina la operación.


Configuración de opciones de impresión

Las opciones de impresión son los atributos que se establecen para definir el modo en que se procesa un trabajo de impresión.

» "Procedimiento de configuración"

» "Opciones de impresión"

Para ver las instrucciones de impresión que se ajustan a sus necesidades, consulte los procedimientos de la sección siguiente. » "Impresión con las funciones más idóneas para sus necesidades"


Procedimiento de configuración

Hay varias formas de establecer las opciones de impresión. El modo en que la configuración afecta a la impresión varía según cómo se han establecido las opciones. Asimismo, las fichas mostradas dependen de cómo se presenten las propiedades de la impresora.

» "Configuración de los valores iniciales de las opciones de impresión"

» "Configuración de las opciones de impresión de cada trabajo de impresión"

» "Configuración de las opciones de impresión mediante perfiles"


Configuración de los valores iniciales de las opciones de impresión

Si se configuran las opciones de la impresora viendo las propiedades de la misma en la carpeta Impresoras del menú Inicio de Windows, se restablecerán los valores iniciales de las opciones. Por ejemplo, el valor de tamaño de papel más utilizado, etc. son parámetros que no será necesario cambiar cada vez que imprima. Por ello, resulta conveniente establecer estas opciones de impresión como valores iniciales.

Procedimiento de visualización:

  1. Haga clic en [Inicio] y seleccione [Dispositivos e impresoras].

    2. Para Windows Vista o Windows Server 2008 Haga clic en [Inicio], [Panel de control], [Hardware y sonido] y seleccione [Impresoras].

    Para Windows 8 o Windows Server 2012, consulte los procedimientos de la siguiente sección. » "Acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012"

  2. Seleccione la impresora y, a continuación, haga clic en [Preferencias de impresión] en el menú [Archivo].


Configuración de las opciones de impresión de cada trabajo de impresión

Las opciones de impresión que se establecen en el cuadro de diálogo de propiedades, al que se puede acceder desde el cuadro de diálogo [Imprimir] de la aplicación, solo se aplican al trabajo de impresión actual y, por tanto, las opciones no serán válidas al cerrar la aplicación.

Procedimiento de visualización:

  1. Haga clic en el menú [Archivo] y seleccione [Imprimir] en una aplicación.
  2. Seleccione la impresora y haga clic en [Preferencias].


Configuración de las opciones de impresión mediante perfiles

Los perfiles le permiten guardar la configuración de impresión o aplicar la configuración guardada a un trabajo de impresión.

Para poder imprimir un documento utilizando un perfil, primero debe crear el perfil guardado.

» "Almacenamiento de perfiles"

Una vez guardado el perfil, podrá aplicar la configuración a un trabajo de impresión.

» "Carga de perfiles"

También puede eliminar los perfiles no necesarios.

» "Eliminación de un perfil"

Almacenamiento de perfiles

Puede registrar hasta 20 perfiles para cada controlador de impresora.

  1. Configure las opciones de impresión de todas las fichas.

    2. La configuración de las opciones de impresión varía según cómo se desee imprimir un documento.

    » "Opciones de impresión"

  2. Haga clic en [Guardar perfil] en el grupo Perfil.

    3. Aparece el cuadro de diálogo [Nom. perfil].

  3. Introduzca el nombre del perfil y haga clic en [Aceptar].

    4. El nombre de archivo debe tener un máximo de 63 caracteres.

    Si introduce un nombre de perfil existente, se le solicitará que confirme si desea sobrescribirlo o no. Si desea, haga clic en [Aceptar].

    Si intenta guardar más de 20 perfiles, aparecerá un cuadro de diálogo en el que se le informa de que no se pueden guardar más perfiles y, por tanto, el perfil número 21 se guardará solo como un perfil temporal. Si desea registrar este perfil temporal, elimine en primer lugar los perfiles no necesarios; a continuación, seleccione [Perfil temporal] para recuperar este perfil y luego haga clic en [Guardar perfil] para guardarlo.

    No puede especificar [Ninguno] como nombre de perfil.

  4. Se guarda el perfil.

Carga de perfiles

  1. Seleccione un perfil en el cuadro [Perfil].

    2. Las opciones de configuración del perfil se reflejan en cada ficha.

    Para restablecer la configuración predeterminada tras seleccionar el perfil, haga clic en [Restablecer valores iniciales] en cada ficha. Si selecciona [Ninguno] en el cuadro [Perfil], la configuración no se restablecerá.

Eliminación de un perfil

  1. Seleccione el perfil que desea eliminar en el cuadro [Perfil] y haga clic en [Eliminar].

    2. Aparece el cuadro de diálogo [Confirmar eliminación].

  2. Haga clic en [Sí] para eliminar el perfil seleccionado.


Opciones de impresión

En esta sección se describen las opciones de impresión de todas las fichas del controlador de impresora. Esta sección le permite encontrar descripciones de opciones de impresión concretas o comprender las funciones de cada una de estas opciones.

» "Ficha [Básico]"

» "Ficha [Acabado]"

» "Ficha [Calidad de imagen]"

» "Ficha [Efecto]"

» "Ficha [Otros]"

» "Ficha [Configuración]"

Las siguientes fichas son elementos de configuración que dependen del sistema operativo. Para conocer los procedimientos de configuración y más detalles relacionados, consulte el Manual del operador o la Ayuda del sistema operativo utilizado. Ficha [General] Ficha [Compartir] Ficha [Puertos] Ficha [Opc. avanzadas] Ficha [Gestión del color] Ficha [Seguridad]

Procedimiento de visualización:

  1. Haga clic en [Inicio] y seleccione [Dispositivos e impresoras].

    2. Aparece la carpeta Impresoras.

    Para Windows Vista o Windows Server 2008 Haga clic en [Inicio], [Panel de control], [Hardware y sonido] y seleccione [Impresoras].

    Para Windows 8 o Windows Server 2012, consulte los procedimientos de la siguiente sección. » "Acceso a la carpeta de impresoras en Windows 8 / Windows Server 2012"

  2. Seleccione la impresora y, a continuación, haga clic en [Preferencias de impresión] en el menú [Archivo].

    3. Si no aparece el menú [Archivo], pulse [Alt].

    Aparece el cuadro de diálogo Preferencias de impresión.

Nombre de impresora

Muestra el nombre asignado al controlador de impresora cuando se instaló o el nombre que aparece en el icono de la carpeta Impresoras.

Fichas de menú

Los elementos de menú del controlador de impresora se presentan como fichas. Si se hace clic en una ficha, se mostrará su contenido. Las fichas mostradas varían según el modo en que se muestren las propiedades de impresión.
Ficha [Básico]
Contiene las opciones de impresión básicas, como el tamaño del papel original, el tamaño del papel de impresión, la fuente de papel, el tipo de papel, la orientación, etc. » "Ficha [Básico]"
Ficha [Acabado]
Le permite habilitar la clasificación de las copias impresas, así como realizar impresiones de varias páginas en una hoja (N-up). » "Ficha [Acabado]"
Ficha [Calidad de imagen]
Le permite seleccionar el modo en que se imprimirán las imágenes. Según el tipo de trabajo que vaya a imprimir, podrá seleccionar fácilmente la calidad de imagen apropiada. » "Ficha [Calidad de imagen]"
Ficha [Efecto]
Contiene opciones de impresión para añadir efectos a los trabajos de impresión, como marcas de agua, etc. » "Ficha [Efecto]"
Ficha [Otros]
Contiene funciones especiales, como ahorro de tóner, etc. » "Ficha [Otros]"
Ficha [Configuración]
Le permite configurar las opciones del dispositivo del equipo. Esta ficha sólo aparecerá cuando se haya accedido a las propiedades de la impresora desde la carpeta Impresoras. » "Ficha [Configuración]"

Ventana Vista previa

En la ventana Vista previa, puede obtener una vista previa de cómo se imprimirá un documento con la configuración actual del controlador de impresora. Se muestra la imagen de una página a la que se le han aplicado las opciones de impresión configuradas.

Perfil

La configuración de las opciones de impresión se puede guardar en la memoria. Puede guardar la configuración si hace clic en [Guardar perfil]. Posteriormente, puede cargar fácilmente un archivo de configuración mediante la selección de un nombre de perfil en el cuadro. » "Configuración de las opciones de impresión mediante perfiles"

[Aceptar]

Acepta la configuración introducida y para finalizar la configuración de las opciones de impresión.

[Cancelar]

Cancela la configuración introducida y para salir de la configuración de opciones de impresión.

[Aplicar]

Acepta la configuración introducida sin cerrar la configuración de las opciones de impresión. Este botón sólo se mostrará cuando se haya accedido a las propiedades de la impresora desde la carpeta Impresoras. Este botón no estará disponible hasta que se cambie un valor.

[Ayuda]

Abre la ayuda del controlador de impresora.


Ficha [Básico]

La ficha [Básico] contiene los valores de las operaciones básicas de impresión, como, por ejemplo, el tamaño del papel original y de impresión, el origen y tipo del papel, la orientación, etc.

Tamaño del original

Selecciona el tamaño de un documento que se va a imprimir.

A continuación, se muestran los tamaños de papel originales:

A4 (210 x 297 mm)
A5 (148 x 210 mm)
A3 (297 x 420 mm)
B4 (257 x 364 mm)
B5 (182 x 257 mm)
Folio (210 x 330 mm)
Letter (8 1/2 x 11")
Legal (8 1/2 x 14")
Ledger (11 x 17")
Statement (5 1/2 x 8 1/2")
Computer (10 1/8 x 14")
13"LG (8 1/2 x 13")
8.5"SQ (8 1/2 x 8 1/2")
16K (195 x 270 mm)
8K (270 x 390 mm)
Sobre Com10 (4 1/8 x 9 1/2")
Sobre Monarch (3 7/8 x 7 1/2")
Sobre DL (110 x 220 mm)
Sobre Cho-3 (120 x 235 mm)
Sobre You-4 (105 x 235 mm)
Sobre C4 (9,02 x 12,76")
Sobre C5 (6,38 x 9,02")

El tamaño de papel predeterminado será [Letter] o [A4], según la configuración regional establecida en Windows.

Los elementos de configuración varían según el modelo.

Tamaño de la impresión

Aumenta o reduce una imagen de página con el fin de que se ajuste exactamente al tamaño de papel elegido. Si no desea activar la impresión reducida o ampliada, seleccione [Mismo tamaño que original].

Escala manual

Permite introducir manualmente la escala con el fin de ampliar o reducir la imagen. El porcentaje se puede establecer entre 25 y 400%.

Si se imprimen originales que incluyen líneas finas cuando se configura el porcentaje de zoom, el ancho de línea puede variar.

Para obtener instrucciones detalladas sobre cómo imprimir con la opción [Escala manual], consulte la siguiente página: » "Ajuste de las imágenes al tamaño de papel"

Fuente de papel

Permite seleccionar una fuente de papel para imprimir un trabajo con el tamaño de papel más adecuado. La figura de la derecha indica el tamaño de papel configurado para cada fuente de papel. Cuando se selecciona una fuente de papel, la seleccionada se señala con un cuadrado de color verde en la figura.
Auto : Selecciona automáticamente el papel colocado en el equipo según el tamaño del documento impreso.
Bandeja 1 : El papel se toma de la bandeja 1.
Bandeja 2 : El papel se toma de la bandeja 2.
Bandeja manual : El papel se toma de la bandeja de alimentación manual.

Los valores que se pueden seleccionar varían según los dispositivos instalados en este equipo y que están configurados en la ficha [Configuración].

Tipo de papel

Establece el tipo de papel utilizado.
Normal : Impresión en papel normal.
Grueso : Impresión en papel grueso.
Grueso 1 : Impresión en papel grueso 1.
Grueso 2 : Impresión en papel grueso 2.
Transparencia : Impresión en transparencias.
Fino : Impresión en el reverso de papel fino.

Si selecciona [Bandeja 1] o [Bandeja 2] en el cuadro [Fuente de papel], solo puede elegir [Normal] en el cuadro [Tipo de papel].

Si selecciona [Sobre] en el cuadro [Tamaño de la impresión], aparecerá [Sobre] y no podrá cambiar el tipo de papel.

Número de copias

Establece el número de copias que se imprimirán. Se puede establecer un valor entre 1 y 999.

Orientación

Establece la dirección de impresión del papel.
Vertical : El documento se imprime en dirección vertical.
Horizontal : El documento se imprime en dirección horizontal.


Ficha [Acabado]

La ficha [Acabado] le permite habilitar la clasificación de las copias impresas y las impresiones de varias páginas en una hoja (N-up).

Tratamiento de copias

Establece cómo clasificar las hojas impresas cuando se realizan numerosas copias impresas.
Clasificar copias : Seleccione esta opción para clasificar las copias impresas (1, 2, 3... 1, 2, 3...).
Agrupar copias : Seleccione esta opción para agrupar las copias impresas (1, 1, 1... 2, 2, 2... 3, 3, 3...).
Alternar copias : Seleccione esta opción para imprimir documentos girando las copias clasificadas.

Sólo podrá seleccionar [Agrupar copias] y [Alternar copias] cuando se introduzca más de una copia en la opción [Número de copias].

Para alternar las copias, debe colocar previamente papel del mismo tamaño en dos orígenes de papel (una bandeja y la bandeja de alimentación manual), uno con dirección horizontal y el otro con dirección vertical. El tamaño del papel debe ser Letter, A4, B5 o 16K.

Para obtener instrucciones detalladas sobre cómo imprimir con la opción [Tratamiento de copias], consulte la siguiente página: » "Impresión en orden"

Impresión a dos caras

Configura la impresión por ambas caras del papel. Active esta casilla y después defina la posición del margen para la impresión a dos caras.
Borde largo : Active esta casilla parra imprimir en ambos lados del papel con un margen en el borde largo.
Borde corto : Active esta casilla parra imprimir en ambos lados del papel con un margen en el borde corto.

El valor predeterminado es [Borde largo], que varía de destino a destino.

Cuando no esté instalada la unidad de impresión dúplex automática: Una vez impresos todos los reversos del papel, coloque el papel boca abajo en la bandeja de alimentación manual y pulse [START] para imprimir los anversos.

Asegúrese de seleccionar las siguientes opciones en la ficha [Básico] para utilizar esta opción de impresión: Cualquier tamaño de papel que no sea sobre en la lista [Tamaño de la impresión]. No puede usar sobres. [Normal] en la lista [Tipo de papel]. No puede usar otros tamaños de papel.

Puede colocar papel en alguna de las bandejas o en la bandeja de alimentación manual para imprimir los anversos en el modo de [Impresión a dos caras].

Para obtener instrucciones detalladas sobre cómo imprimir con el modo de [Impresión a dos caras], consulte la siguiente página: » "Impresión por ambas caras del papel"

Número de páginas por hoja

Establece la impresión de varias páginas en una sola hoja. Las páginas se reducen automáticamente para ajustarse al tamaño de papel seleccionado y se imprimen.
2 páginas : Imprime las imágenes de 2 páginas en una hoja.
4 páginas : Imprime las imágenes de 4 páginas en una hoja.
6 páginas : Imprime las imágenes de 6 páginas en una hoja.
8 páginas : Imprime las imágenes de 8 páginas en una hoja.
9 páginas : Imprime las imágenes de 9 páginas en una hoja.
16 páginas : Imprime las imágenes de 16 páginas en una hoja.

Dirección de impresión

Establece cómo se organizan las páginas en una hoja.
De izquierda a derecha : Organiza las páginas horizontalmente desde la izquierda y las imprime de arriba a abajo en una hoja.
De derecha a izquierda : Organiza las páginas horizontalmente desde la derecha y las imprime de arriba a abajo en una hoja.
De izquierda a derecha por columna : Organiza las páginas verticalmente desde arriba y las imprime de izquierda a derecha en una hoja.
De derecha a izquierda por columna : Organiza las páginas verticalmente desde arriba y las imprime de derecha a izquierda en una hoja.

Dibujar contorno en las páginas

Imprime bordes alrededor de cada página.

Para obtener instrucciones detalladas sobre cómo imprimir con la opción [Número de páginas por hoja], consulte la siguiente página: » "Impresión de varias páginas en una hoja"

Utilizar margen personalizado

Esta opción le permite configurar márgenes personalizados. Normalmente, configurará los márgenes en la aplicación, pero, si no puede configurarlos en la aplicación, utilice esta opción. Active la casilla y haga clic en [Detalles] para abrir el cuadro de diálogo. Seleccione [Unidades], configure los márgenes derecho, izquierdo, superior e inferior y, a continuación, haga clic en [Aceptar] para activarlos.
Margen : Introduzca un valor de 4,2 mm a 100 mm/ 0,17" a 3,94".
Unidades : Seleccione la unidad: [pulgada] o [mm].
Restablecer valores iniciales : Restaura los márgenes predeterminados.

Si la aplicación dispone de una función para configurar los márgenes, asegúrese de configurarlos en la aplicación.


Ficha [Calidad de imagen]

La ficha [Calidad de imagen] permite seleccionar el modo en que se imprimirán las imágenes.

Suavizado

Imprime el texto y los gráficos con suavizado.

Distinguir líneas finas

Active esta casilla para imprimir las líneas finas con nitidez.

Usar negro para todo el texto

Imprime todos los textos 100% en negro, excepto los textos en blanco.


Ficha [Efecto]

La ficha [Efecto] contiene opciones de impresión para añadir efectos a los trabajos de impresión, como marcas de agua, y girar la impresión.

Marca de agua

Permite seleccionar la marca de agua que se usará o editará. Los valores siguientes, excepto [Ninguno], son las marcas de agua predeterminadas que se han registrado en el controlador de impresora. Es posible añadir hasta 20 nuevas marcas de agua en este cuadro.
Ninguno : Seleccione esta opción si no desea incluir una marca de agua.
Las siguientes marcas de agua predeterminadas aparecen también en el cuadro:
ALTO SECRETO
CONFIDENCIAL
BORRAD.
ORIGINAL
COPIAR

Para obtener instrucciones detalladas sobre cómo imprimir con la opción [Marca de agua], consulte la siguiente página: » "Impresión con marcas de agua"

[Añadir]

Crea una nueva marca de agua. Aparece el cuadro de diálogo [Marca de agua] al hacer clic aquí. » "Añadir y editar marcas de agua"

[Editar]

Seleccione una marca de agua en el cuadro [Marca de agua] y haga clic en el botón para editarla. Aparece el cuadro de diálogo [Marca de agua] al hacer clic aquí. » "Añadir y editar marcas de agua"

[Eliminar]

Seleccione una marca de agua en el cuadro [Marca de agua] y haga clic en el botón para eliminarla. » "Eliminación de marcas de agua"

Las marcas de agua predeterminadas se pueden eliminar, pero, una vez eliminadas, no se pueden restablecer.

[Ninguno] no puede eliminarse.

Imprimir sólo en primera página

Imprime una marca de agua sólo en la primera página. Esta opción sólo estará disponible cuando una marca de agua esté seleccionada en el cuadro [Marca de agua].

Girar 180º

Gira la imagen que va a imprimir.


Añadir y editar marcas de agua

Al hacer clic en [Añadir] o en [Editar], se abre el cuadro de diálogo [Marca de agua], donde puede crear nuevas marcas de agua o editar marcas de agua seleccionadas.

Posición X

Muestra la posición horizontal de la marca de agua. Puede cambiar esta posición mediante la barra de desplazamiento horizontal.

Posición Y

Muestra la posición vertical de la marca de agua. Puede cambiar esta posición mediante la barra de desplazamiento vertical.

Unidades

Seleccione la unidad para los campos "Posición X" y "Posición Y".

[Marca de agua central]

Mueve la posición de la marca de agua automáticamente al centro.

Título

Escriba el texto de la marca de agua. Puede introducir hasta 63 caracteres. Cuando esté editando una marca de agua, su texto aparecerá en este cuadro. El texto introducido se muestra como una imagen de ejemplo en el lado izquierdo.

Nombre de fuente

Seleccione la fuente que desea emplear para el texto de la marca de agua.

Estilo

Seleccione el estilo de fuente que desee emplear para el texto de la marca de agua.
Normal : Establece el estilo normal para el texto.
Negrita : Establece el estilo negrita para el texto.
Cursiva : Establece el estilo cursiva para el texto.
Negrita cursiva : Establece el estilo negrita cursiva para el texto.

Tam. Fuente

Escriba el tamaño de fuente que desee emplear para el texto de la marca de agua. Este tamaño puede variar entre 6 y 300 puntos en incrementos de 1 punto.

Ángulo

Escriba los grados que desea girar el texto de la marca de agua. El ángulo se puede establecer entre -90 y 90 grados en incrementos de 1 grado. También es posible establecer los grados mediante la barra de desplazamiento.

Sólido

Imprime una marca de agua de tipo relleno.

Dibujar como esquema

Imprime una marca de agua cuyo texto sólo está contorneado.

Transparencia

Imprime una marca de agua transparente. Cuando seleccione esta opción, establezca el brillo entre
0 (oscuro) y 100% (claro) en incrementos del 1%. También puede ajustar el brillo con la barra de desplazamiento.

[Restablecer valores iniciales]

Restablece los valores originales de fábrica en el cuadro de diálogo [Marca de agua].


Ficha [Otros]

La ficha [Otros] contiene opciones de impresión como ahorro de tóner, etc.

Configuración de menú predeterminada

Seleccione la ficha predeterminada que aparece al abrir las preferencias de impresión en el controlador de impresora. Configure las funciones usadas con frecuencia como configuración de menú predeterminada para mayor comodidad.

Si configuró valores en el menú de la ficha [Otros] desde la página de configuración de impresión de la aplicación, la configuración se restaurará a los valores predeterminados al cerrar el controlador de impresora. Si desea reanudar la configuración, configure el controlador de impresora desde la carpeta [Dispositivos e impresoras]. » "Configuración de los valores iniciales de las opciones de impresión"

Ahorro tóner

Imprime en el modo de ahorro de tóner.

Si está activado el modo de ahorro de tóner, la impresión puede ser más clara.

No imprimir páginas en blanco

Active esta casilla para que se omitan las páginas en blanco durante el proceso de impresión.

Si está activada la opción de marca de agua, se imprimirán todas las páginas aunque no contengan nada.

Si las páginas en blanco tienen un encabezado o pie de página, se imprimirán.

Tamaño papel personaliz.

Haga clic en este botón para especificar el tamaño de papel personalizado. Al hacer clic en este botón, aparece el cuadro de diálogo [Tamaño de papel personalizado]. » "Tamaño papel personaliz."

Para definir los valores de [Tamaño papel personaliz.], debe acceder a las propiedades del controlador de impresora desde la carpeta [Dispositivos e impresoras] (Windows Vista /
Windows Server 2008: [Impresora]), y no desde el cuadro de diálogo [Imprimir] de la aplicación.

[Tamaño papel personaliz.] solo se puede configurar con privilegios de administrador.

El tamaño de papel no puede ser más pequeño que 100 x 148 mm o más grande que
297 x 432 mm.

Código de departamento

Introduzca el código de departamento del usuario si el sistema se gestiona con códigos de departamento. Pregunte al administrador el código de departamento que debe usar. El código de departamento es un número de 5 dígitos.

Información de versión

Muestra la versión del controlador de impresora.

Restaurar Valores Iniciales

Restaura las opciones de impresión predeterminadas. Haga clic en [Aceptar] en el cuadro de diálogo de confirmación para iniciar la restauración o en [Cancelar] para detenerla.


Tamaño papel personaliz.

En el cuadro de diálogo [Tamaño de papel personalizado], se pueden definir hasta 40 tamaños de papel personalizados. Los tamaños de papel personalizados que especifique se pueden seleccionar en los cuadros [Tamaño del original] y [Tamaño de la impresión] de la ficha [Básico].

Lista de tamaños de papel

Seleccione el tamaño de papel personalizado que desea modificar.

[Añadir]

Haga clic aquí para mostrar el cuadro de diálogo [Tamaño de papel personalizado - Nombre].

[Eliminar]

Haga clic en este botón para borrar y restablecer los valores predeterminados del tamaño de papel personalizado seleccionado en la opción [Lista de tamaños de papel]. Al hacer clic aquí, aparece el cuadro de diálogo de confirmación. Haga clic en [Sí] para eliminar la configuración.

Nombre

Introduzca el nombre del tamaño de papel personalizado. Puede introducir hasta 63 caracteres. Este nombre aparecerá en los cuadros [Tamaño del original] y [Tamaño de la impresión] de la ficha [Básico].

Tamaño de papel

Introduzca los valores de A (largo) y B (ancho) para especificar el tamaño del papel.

El intervalo de A (largo) y B (ancho) que se puede seleccionar depende del modelo. Seleccione valores dentro del intervalo que se muestra a la derecha de cada uno de ellos.

Unidades

Seleccione la unidad para el tamaño de papel. La unidad predeterminada varía dependiendo de la configuración regional establecida en Windows.

Para registrar un tamaño de papel personalizado, los valores de A (largo) o B (ancho) deben variar en al menos 7 mm (0,3 pulgadas) con respecto al tamaño de papel estándar. En caso contrario, el tamaño de papel personalizado creado se considerará un tamaño de papel estándar.

No puede crear un tamaño de papel personalizado cuyo valor de A (largo) sea mayor que el valor de B (ancho). Si desea imprimir un documento de tales características, seleccione la [Orientación] [horizontal].


Ficha [Configuración]

La ficha [Configuración] permite configurar las opciones. Cuando cualquier unidad opcional esté instalada en este equipo, establezca la configuración de la máquina en esta ficha. La ficha Configuración sólo se puede ver desde la carpeta Impresoras. No se puede mostrar al ver las propiedades desde el cuadro de diálogo Imprimir de la aplicación.

Para configurar la ficha [Configuración], debe acceder a las propiedades del controlador de impresora desde la carpeta [Dispositivos e impresoras] (Windows Vista / Windows Server 2008: [Impresora]). Para obtener instrucciones sobre cómo configurar la ficha [Configuración], consulte la siguiente página: » "Configuración manual de las opciones"

Selección de modelo

Especifica el tipo de modelo.

Opción

Esta opción especifica si están instalados los siguientes dispositivos opcionales.

Unidad dúplex automática

Active esta casilla de verificación si está instalada la unidad dúplex automática.

Bandejas

Configura la instalación de bandejas según la configuración.
Bandeja 1 : Seleccione esta opción si solo está instalada la bandeja 1.
Bandeja 1 y bandeja 2 : Seleccione esta opción si están instaladas las bandejas.
» "Configuración de bandeja"

[Configuración de bandeja]

Configura el tamaño y el tipo de papel de cada bandeja. Se abre el cuadro de diálogo [Configuración de bandeja] al hacer clic aquí. » "Configuración de bandeja"

[Información de versión]

Abre el cuadro de diálogo [Información de versión].

[Configuración SNMP]

Haga clic en este botón si necesita comprobar o cambiar la configuración SNMP. » "Configuración SNMP"

Para definir los valores de [Configuración SNMP], debe acceder a las propiedades del controlador de impresora desde la carpeta [Dispositivos e impresoras] (Windows Vista / Windows Server 2008: [Impresora]), y no desde el cuadro de diálogo [Imprimir] de la aplicación.

[Habilitar comunicación SNMP]

Habilita la comunicación SNMP entre el equipo y el PC para recuperar la información de configuración de las opciones.

Actualizar automáticamente/Manual

Active esta casilla para actualizar automáticamente la información de configuración de opciones cada vez que se abra la ficha [Configuración] del controlador de impresora o para realizar una actualización automática.

[Actualizar ahora]

Solo está disponible si se selecciona [Manual]. Haga clic aquí para obtener la información de configuración de este equipo de forma inmediata.


Configuración de bandeja

Tamaño de papel

Seleccione el tamaño de papel de cada bandeja.

Tipo de papel

Seleccione el tipo de papel de cada bandeja.

[Restablecer valores iniciales]

Restablece los valores originales de fábrica de configuración del equipo que se muestran en el menú de la ficha [Configuración].


Configuración SNMP

SNMP V1/V2

Nombre de comunidad : Si se usa un nombre de comunidad distinto de "private" (predeterminado) para el nombre de la comunidad SNMP para el dispositivo MFP TOSHIBA, introduzca el nombre de la comunidad.

Para buscar el dispositivo MFP TOSHIBA en el entorno SNMP V1/V2, los nombres de comunidad configurados para el dispositivo MFP TOSHIBA objetivo se deben especificar correctamente. Para obtener ayuda, consulte al administrador.

Para cambiar el nombre de comunidad, se necesitan privilegios de administrador. Debe iniciar sesión con privilegios de "Administrador" y abrir las propiedades del controlador de impresora.

Se pueden introducir hasta 31 caracteres, incluidos símbolos, para el valor de Nombre de comunidad. ! " # $ % & ' ( ) * + , - / : ; < = > ? @ [ \ ] ^ _ ` { | } ~

[Restablecer valores iniciales]

Haga clic en este botón si desea restablecer toda la configuración predeterminada.


Impresión con las funciones más idóneas para sus necesidades

Esta sección contiene procedimientos para imprimir varios tipos de trabajos de impresión con las opciones de diseño y acabado. Lea esta sección antes de iniciar la impresión y seleccionar el procedimiento más idóneo para sus necesidades.

» "Opciones de diseño y acabado en el menú de la ficha [Básico]"

» "Opciones de diseño y acabado en el menú de la ficha [Acabado]"

» "Opciones de acabado en el menú de la ficha [Efecto]"


Opciones de diseño y acabado en el menú de la ficha [Básico]

Con el controlador de impresora, puede configurar varias opciones de diseño según sus preferencias. En esta sección se explican varias funciones de impresión que hay disponibles en el menú de la ficha [Básico].

» "Ajuste de las imágenes al tamaño de papel"


Ajuste de las imágenes al tamaño de papel

Amplía o reduce automáticamente una imagen para ajustarla a un tamaño de papel determinado o establece manualmente la escala para ampliarla o reducirla.

Impresión ampliada o reducida de la imagen para ajustarla al tamaño de papel especificado

  1. Abra el menú de la ficha [Básico].
  2. Seleccione el tamaño del documento en el cuadro [Tamaño del original]. A continuación, seleccione el tamaño del papel en el que desea imprimir el documento en el cuadro [Tamaño de la impresión].

    3. La imagen del documento se ampliará o reducirá automáticamente en función del tamaño del papel original y del papel en el que se va a imprimir.

  3. Configure el resto de las opciones de impresión que necesite y haga clic en [Aceptar].
  4. Haga clic en [Aceptar] o en [Imprimir] para enviar el trabajo de impresión.

Impresión ampliada o reducida de la imagen especificando manualmente la escala

  1. Abra el menú de la ficha [Básico].
  2. Active la casilla [Escala manual]. A continuación, introduzca la escala.

    3. La escala puede establecerse del 25% al 400% en incrementos del 1%.

  3. Configure el resto de las opciones de impresión que necesite y haga clic en [Aceptar].
  4. Haga clic en [Aceptar] o en [Imprimir] para enviar el trabajo de impresión.


Opciones de diseño y acabado en el menú de la ficha [Acabado]

Con el controlador de impresora, puede configurar varias opciones de diseño según sus preferencias. En esta sección se explican varias funciones de impresión que hay disponibles en el menú de la ficha [Acabado].

» "Impresión en orden"

» "Impresión por ambas caras del papel"

» "Impresión de varias páginas en una hoja"


Impresión en orden

En el caso de imprimir varias copias de un documento, selecciona cómo saldrán de la impresora; por ejemplo, cada copia completa de forma independiente o agrupadas por página.

Clasificación de los documentos impresos según las copias

  1. Abra el menú de la ficha [Básico].
  2. Introduzca el número de copias que se van a imprimir en el cuadro [Número de copias].
  3. Abra el menú de la ficha [Acabado].
  4. Haga clic en el icono [Clasificar copias] de [Tratamiento de copias].
  5. Configure el resto de las opciones de impresión que necesite y haga clic en [Aceptar].
  6. Haga clic en [Aceptar] o en [Imprimir] para enviar el trabajo de impresión.

Clasificación de los documentos impresos según las páginas

Por ejemplo, supongamos que tiene un trabajo de tres páginas (A, B, C) y que desea imprimir tres copias de cada página en el siguiente orden: AAA, BBB, CCC.

  1. Abra el menú de la ficha [Básico].
  2. Introduzca el número de copias que se van a imprimir en el cuadro [Número de copias].
  3. Abra el menú de la ficha [Acabado].
  4. Haga clic en el icono [Agrupar copias] de [Tratamiento de copias].
  5. Configure el resto de las opciones de impresión que necesite y haga clic en [Aceptar].
  6. Haga clic en [Aceptar] o en [Imprimir] para enviar el trabajo de impresión.

Clasificación horizontal y vertical de los documentos impresos para cada copia

Sólo podrá activar la alternancia de copias cuando imprima en los formatos Letter, A4, B5, o 16K.

Para alternar las copias, las hojas que se van a usar se deben colocar tanto horizontal como verticalmente (ejemplo: A4 y A4-R).

  1. Abra el menú de la ficha [Básico].
  2. Introduzca el número de copias que se van a imprimir en el cuadro [Número de copias].
  3. Abra el menú de la ficha [Acabado].
  4. Haga clic en el icono [Alternar copias] de [Tratamiento de copias].
  5. Configure el resto de las opciones de impresión que necesite y haga clic en [Aceptar].
  6. Haga clic en [Aceptar] o en [Imprimir] para enviar el trabajo de impresión.

    7. Los documentos impresos se clasifican horizontal y verticalmente de forma alterna para cada copia.


Impresión por ambas caras del papel

Es posible imprimir el papel por ambos lados.

  1. Abra la ficha [Básico] para seleccionar la siguiente configuración.

    2. Cualquier tamaño de papel que no sea sobre en la lista [Tamaño de la impresión]. No puede usar sobres.

    [Normal] en la lista [Tipo de papel]. No puede usar otros tamaños de papel.

  2. Abra la ficha [Acabado], active la casilla de verificación [Impresión a dos caras] y seleccione el icono de posición de encuadernación.

    3. Borde largo : Active esta casilla parra imprimir en ambos lados del papel con un margen en el borde largo.

    Borde corto : Active esta casilla para imprimir en ambos lados del papel con un margen en el borde corto.

  3. Configure otras opciones de impresión que necesite y haga clic en [Aceptar].
  4. Haga clic en [Aceptar] o en [Imprimir] para iniciar el trabajo de impresión.

    5. Cuando no esté instalada la unidad de impresión dúplex automática: Una vez impresos todos los reversos del papel, coloque el papel boca abajo en la bandeja de alimentación manual y pulse [START] para imprimir los anversos. Si aparece un mensaje que indica que se ha producido un error al imprimir el documento 30 segundos después de ejecutar el comando de impresión, dé la vuelta al papel y continúe con la impresión.


Impresión de varias páginas en una hoja

Imprime varias páginas de un documento en una hoja de papel. Esta función resulta muy útil para comprobar el aspecto final o el orden de un gran número de páginas.

Por ejemplo, usar la función N-up para comprobar la ruta de exploración de una serie de páginas Web o revisar la narración de una presentación de diapositivas, no sólo resulta conveniente, sino que además ahorra papel.

Impresión de varias páginas por hoja

  1. Abra el menú de la ficha [Acabado].
  2. En la opción [Número de páginas por hoja], seleccione el número de páginas que desea imprimir en una hoja.

    3. 2 páginas : Imprime las imágenes de 2 páginas en una hoja.

    4 páginas : Imprime las imágenes de 4 páginas en una hoja.

    6 páginas : Imprime las imágenes de 6 páginas en una hoja.

    8 páginas : Imprime las imágenes de 8 páginas en una hoja.

    9 páginas : Imprime las imágenes de 9 páginas en una hoja.

    16 páginas : Imprime las imágenes de 16 páginas en una hoja.

  3. Seleccione cómo se organizan las páginas en una hoja en la opción [Dirección de impresión].

    4. De izquierda a derecha : Organiza las páginas horizontalmente desde la izquierda y las imprime de arriba a abajo en una hoja.

    De derecha a izquierda : Organiza las páginas horizontalmente desde la derecha y las imprime de arriba a abajo en una hoja.

    De izquierda a derecha por columna : Organiza las páginas verticalmente desde arriba y las imprime de izquierda a derecha en una hoja.

    De derecha a izquierda por columna : Organiza las páginas verticalmente desde arriba y las imprime de derecha a izquierda en una hoja.

    Los elementos que se pueden seleccionar en [Dirección de impresión] pueden variar según el número de páginas seleccionado en [Número de páginas por hoja].

  4. Si desea dibujar una línea alrededor de cada página, active la casilla [Dibujar contorno en las páginas].
  5. Configure el resto de las opciones de impresión que necesite y haga clic en [Aceptar].
  6. Haga clic en [Aceptar] o en [Imprimir] para enviar el trabajo de impresión.


Opciones de acabado en el menú de la ficha [Efecto]

Con el controlador de impresora, puede configurar varias opciones de diseño según sus preferencias. En esta sección se explican varias funciones de impresión que hay disponibles en el menú de la ficha [Efecto].

» "Impresión con marcas de agua"


Impresión con marcas de agua

Las marcas de agua imprimen información útil en el documento, como [ALTO SECRETO], [CONFIDENCIAL], [BORRAD.], [ORIGINAL] o [COPIAR]. Puede elegir entre varias marcas de agua predefinidas o crear marcas de agua personalizadas propias.

Las marcas de agua son sólo texto.

Impresión de una marca de agua

  1. Abra el menú de la ficha [Efecto].
  2. Seleccione la marca de agua que desea imprimir en el cuadro [Marca de agua].

    3. Puede crear una marca de agua nueva si no desea aplicar ninguna de las existentes en este cuadro. » "Creación o edición de marcas de agua"

  3. Si desea imprimir la marca de agua solo en la primera página, active la casilla [Imprimir sólo en primera página].
  4. Configure el resto de las opciones de impresión que necesite y haga clic en [Aceptar].
  5. Haga clic en [Aceptar] o en [Imprimir] para enviar el trabajo de impresión.

Creación o edición de marcas de agua

  1. Para crear una marca de agua nueva, haga clic en [Añadir] o, si lo que desea es editar una marca de agua, selecciónela y haga clic en [Editar].

    2. Aparece el cuadro de diálogo [Marca de agua].

  2. Introduzca el texto de la marca de agua en el cuadro [Título].

    3. Puede introducir hasta 63 caracteres en el cuadro [Título]. Sin embargo, si se introducen demasiados caracteres, es posible que la marca de agua no se imprima correctamente.

  3. Seleccione la fuente para la marca de agua en el cuadro [Nombre de fuente].
  4. Seleccione el estilo de la fuente de la marca de agua en el cuadro [Estilo].
  5. Introduzca el tamaño de la fuente en el cuadro [Tam. Fuente].

    6. Puede introducir un número entero entre 6 y 300 puntos en unidades de 1 punto.

  6. Para girar la marca de agua, introduzca los grados en el cuadro [Ángulo].

    7. Puede introducir valores desde -90 grados hasta 90 grados en unidades de 1 grado en el cuadro [Ángulo].

    También puede establecer el ángulo mediante la barra de desplazamiento.

  7. Seleccione cómo desea que se imprima la marca de agua: [Sólido], [Dibujar como esquema] y [Transparencia].

    8. Sólido : Imprime una marca de agua de tipo relleno.

    Dibujar como esquema : Imprime una marca de agua cuyo texto sólo está contorneado.

    Transparencia : Imprime una marca de agua transparente. Establezca el grado de transparencia entre 0 y 100%, en incrementos de un 1%. También es posible establecer el grado de transparencia mediante la barra de desplazamiento.

  8. Introduzca los valores X e Y o utilice la barra de desplazamiento para ajustar la posición de la marca de agua.

    9. Puede ajustar la posición horizontalmente con "X" y verticalmente con "Y".

    Puede seleccionar la unidad: [pulgadas] o [mm].

    Haga clic en [Marca de agua central] para situar el texto de la marca de agua en el centro horizontal y verticalmente.

  9. Para guardar la configuración de la marca de agua, haga clic en [Aceptar].

Eliminación de marcas de agua

Es posible eliminar las marcas de agua predeterminadas. Sin embargo, no se pueden restablecer haciendo clic en [Restablecer valores iniciales].

  1. Seleccione la marca de agua que desea eliminar en el cuadro [Marca de agua].
  2. Haga clic en [Eliminar].

    3. Aparece el cuadro de diálogo [Confirmar eliminación].

  3. Haga clic en [Sí].


Version

Ver00 F 2015-11


FUNCIONES DE IMPRESIÓN

» "Antes de usar el controlador de impresora"

» "Configuración de las opciones"

» "Configuración del código de departamento"

» "Impresión desde una aplicación"

» "Consideraciones y limitaciones"

» "Procedimiento de impresión"

» "Monitor de estado"

» "Supervisión del estado de impresión e informe sobre los errores de impresión"

» "Configuración de opciones de impresión"

» "Procedimiento de configuración"

» "Opciones de impresión"

» "Impresión con las funciones más idóneas para sus necesidades"

» "Opciones de diseño y acabado en el menú de la ficha [Básico]"

» "Opciones de diseño y acabado en el menú de la ficha [Acabado]"

» "Opciones de acabado en el menú de la ficha [Efecto]"